<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <title>UGX 18.6M Required for Minors Heart Surgery :: Uganda Radio Network</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

		<meta name="description" content='Moses Arineitwe, a resident of Burambira village in Kabale Municipality was reportedly abandoned by his mother after showing signs of bad health and was taken up by his grandmother Lydia Twesigye. Cardiologists later confirmed that Arineitwe was battling four severe defects.' />
		<meta name="keywords" content='Uganda, tetralogy of fallot, surgery, cardiologist, moses arineitwe, lydia twesigye, uganda heart institute, godfrey mwetegye ruhakana, sam kwesiga, tetralogy of fallot, mbarara heart centre, kabale regional referral hospital, dr. twalib aliku, consultant cardiologist, kijuguta primary school, northern division of kabale municipality, head teacher kijuguta primary school, st. james kijuguta church of uganda, rukiga' />
<!--
		<meta name="Posted" content='2019-02-20 15:36:50' />
-->
		<meta name="author" content="Samuel Amanya" />

		<meta property="og:title" content='UGX 18.6M Required for Minors Heart Surgery'/> 
	    <meta property="og:type" content="article"/> 
	    <meta property="og:url" content="http://ugandaradionetwork.com/story/eight-year-old-boy-fails-to-raise-sh-18-6-shillings-for-heart-surgery-1"/> 
	    <meta property="og:image" content="http://ugandaradionetwork.com/a/image.php?f=150525&w=500&h=500"/> 
	    <meta property="og:site_name" content="Uganda Radio Network"/> 
	    <meta property="og:description" content='Moses Arineitwe, a resident of Burambira village in Kabale Municipality was reportedly abandoned by his mother after showing signs of bad health and was taken up by his grandmother Lydia Twesigye. Cardiologists later confirmed that Arineitwe was battling four severe defects.'/>	

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@ugandarn" />
		<meta name="twitter:title" content="UGX 18.6M Required for Minors Heart Surgery" />
		<meta name="twitter:description" content="Moses Arineitwe, a resident of Burambira village in Kabale Municipality was reportedly abandoned by his mother after showing signs of bad health and was taken up by his grandmother Lydia Twesigye. Cardiologists later confirmed that Arineitwe was battling four severe defects." />
		<meta name="twitter:image" content="http://ugandaradionetwork.com/a/image.php?f=150525&w=500&h=500" />
		<meta name="twitter:url" content="http://ugandaradionetwork.com/story/eight-year-old-boy-fails-to-raise-sh-18-6-shillings-for-heart-surgery-1" />

		<!--
<link rel="stylesheet" href="/a/templates/3.0/css/combined.css" media="screen" />
-->

<script src="/cdn-cgi/apps/head/3ZsHgvAjVBtGnuoxEMPJuobPe2I.js"></script><link rel="stylesheet" href="/a/templates/3.0/css/bootstrap.min.css" media="screen" />
<link rel="stylesheet" href="/a/templates/3.0/css/icoMoon.css" media="all" />
<link rel="stylesheet" href="/a/templates/3.0/css/superfish.css" media="screen" />
<link rel="stylesheet" href="/a/templates/3.0/css/flexslider.css" media="screen" />
<link rel="stylesheet" href="/a/templates/3.0/css/prettyPhoto.css" media="screen" />

<link href="/a/templates/3.0/css/verticalMenu.css?v=1.01" rel="stylesheet">

<link rel="stylesheet" href="/a/templates/3.0/style.css?v=244">

			<link rel="stylesheet" href="/a/templates/3.0/css/lines-dotted.css?v=88">
	
<link href="/a/templates/3.0/css/responsive.css" rel="stylesheet">
<link href="/a/templates/3.0/css/token-input.css?v=1" rel="stylesheet">
<link href="/a/templates/3.0/css/bootstrap-datepicker3.min.css" rel="stylesheet">

<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
    <script src="/a/templates/3.0/js/html5shiv.js"></script>
    <script src="/a/templates/3.0/js/respond.min.js"></script>
    <script src="/a/templates/3.0/js/css3-mediaqueries.js"></script>
    <link rel="stylesheet" href="/a/templates/3.0/css/ie.css" type="text/css" media="all" />
	<script src="/a/templates/3.0/js/PIE_IE678.js"></script>
<![endif]-->

<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>

<!-- Le fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="/a/templates/3.0/img/favicon.ico">
<link rel="apple-touch-icon" href="/a/templates/3.0/img/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="/a/templates/3.0/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/a/templates/3.0/img/apple-touch-icon-114x114.png">

<!-- Disqus -->
<script type="text/javascript">
	var disqus_shortname = 'ugandaradionetwork';
	
	/* * * DON'T EDIT BELOW THIS LINE * * */
	(function () {
	    var s = document.createElement('script'); s.async = true;
	    s.type = 'text/javascript';
	    s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
	    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
	}());
</script>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20982081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dIxRzYoAir4lg4adbi-bpO');
 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h); })();
}
</script>
<!-- END Tynt Script -->

		<!-- Google DFP -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
			googletag.cmd.push(function() {
		    	googletag.defineSlot('/207676832/article-bottom', [[320, 480], [480, 320]], 'div-gpt-ad-1508162386815-0').addService(googletag.pubads());
				googletag.defineSlot('/207676832/article-top', [[468, 60], [300, 100]], 'div-gpt-ad-1508162482804-0').addService(googletag.pubads());
		   	    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			});
		
		</script>
    </head>
    
	<body class="kp-color kp-sub-page kp-one-sidebar compactStory">
	
		<div class="wrapper">
		    
																			
<div class="kp-page-header">
    <div class="header-top">
        <div class="kp-headline-wrapper pull-left clearfix">
            <span class="kp-headline-title">Breaking News</span>
            <div class="kp-headline clearfix">                        
                <dl class="ticker-1 clearfix">
                	                		<dd><a href="/story/acholi-region-drafts-charcoal-policy">20 Feb, 16:31 - Acholi Region Drafts Charcoal Policy</a></dd>
                	                		<dd><a href="/story/80-percent-of-childhood-cancers-misdiagnosed-medics">20 Feb, 16:23 - 80 percent of Childhood Cancers Misdiagnosed-Medics</a></dd>
                	                		<dd><a href="/story/kibuku-authorities-close-five-schools">20 Feb, 16:13 - Kibuku Authorities Close Five Schools</a></dd>
                	                		<dd><a href="/story/arua-district-officials-granted-bail">20 Feb, 16:10 - Arua District Officials Granted Bail</a></dd>
                	                		<dd><a href="/story/eight-year-old-boy-fails-to-raise-sh-18-6-shillings-for-heart-surgery-1">20 Feb, 15:36 - UGX 18.6M Required for Minor's Heart Surgery</a></dd>
                	                		<dd><a href="/story/ag-disputes-ugx-1-9-trillion-compensation-for-lango-war-claimants">20 Feb, 14:11 - AG Disputes UGX 1.9 Trillion Compensation for Lango War Claimants</a></dd>
                	                		<dd><a href="/story/bukedi-college-kachonga-operates-without-board-of-governors-committee">20 Feb, 13:44 - Bukedi College Kachonga Lacks Functional Board</a></dd>
                	                		<dd><a href="/story/lyantonde-councillors-petition-anti-corruption-unit-over-missing-ugx-47m">20 Feb, 13:28 - Lyantonde Councillors Petition Anti Corruption Unit over Missing UGX 47M</a></dd>
                	                		<dd><a href="/story/gomba-leaders-divided-over-contracting-private-lawyers-1">20 Feb, 12:59 - Gomba Officials Split Over Contracting Private Lawyers</a></dd>
                	                		<dd><a href="/story/sub-county-issues-ultimatum-to-ntungamo-district-over-ugx-67m-compensation-money">20 Feb, 12:30 - Sub County Issues Ultimatum to Ntungamo District over UGX 67m Compensation Money</a></dd>
                	                </dl>
                <!--ticker-1-->
            </div>
            <!--kp-headline-->
        </div>
        <!-- kp-headline-wrapper -->

        <ul id="top-menu" class="clearfix pull-right">
            <li><a href="/s/category/urn-blog/">Blog</a></li>
            <li><a href="/s/faqs/">FAQ</a></li>
            				<li><a href='#_' data-toggle="modal" data-target="#genericModal" onclick="$('#genericIframe').attr('src', '/a/login.php'); $('#myGenericModalLabel').html('Login');">Login</a></li>
			        </ul>
        <!-- top-menu -->
        <div class="clear"></div>
    </div>
    <!-- header-top -->

    <div class="header-middle">
        <div id="logo-image" class="pull-left"><a href="/a/"><img src="/a/templates/3.0/img/logo.jpg" alt="" /></a></div>


        <div id="top-banner" class="pull-right">

        </div>

        <div class="clear"></div>
    </div>
    <!-- header-middle -->

	


	<!--
		<div class="alert alert-info">
			<strong>Register now</strong><br />
			<a href='#_' data-toggle='modal' data-target='#genericModal' onclick="$('#genericIframe').attr('src', 'registration.php'); $('#myGenericModalLabel').html('Registration');">Register</a> or <a href='#_' data-toggle='modal' data-target='#genericModal' onclick="$('#genericIframe').attr('src', 'login.php'); $('#myGenericModalLabel').html('Login');">log in</a> to optimize your usage. Clients need to log in to access audio and texts of articles the moment they are released.
		</div>
-->
	
	


	 
			

        		    	    	    		    	    		    			    		    	
    <div class="header-bottom">
        <nav id="main-nav" class="pull-left">
            <ul id="main-menu" class="clearfix">
                <li class="home-menu-icon"><a class="icon-home" href="/a/"></a></li>


								
				
            </ul>

						
			        </nav>
        <!-- main-nav -->
        <div class="search-box pull-right clearfix">
            <form action="/a/search.php" class="search-form clearfix" method="get">
                <input type="text" onBlur="if (this.value == '')
                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                    this.value = '';" value="Type your search here" name="q" class="search-text" id="q">
                <input type="submit" value="" name="submit" class="search-submit">
            </form>
            <!-- search-form -->
        </div>
        <!--search-box-->
        <div class="clear"></div>

		
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<!-- Modal with iFrame -->
<div class="modal fade" id="genericModal" tabindex="-1" role="dialog" aria-labelledby="myGenericModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h4 class="modal-title" id="myGenericModalLabel"></h4>
			</div>
			<div class="modal-body">
				<iframe height="375px" width="100%" style="border:0; margin:0; padding: 0;" id="genericIframe" src="/a/blank.html"></iframe>
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
			</div>
		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->


							<br />
				<div class='row'>
					<div class='col-xs-6 col-sm-4'>
						<center>
						
						<!-- /207676832/article-top DFP -->
						<div id='div-gpt-ad-1508162482804-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508162482804-0'); });
						</script>
						</div>
						
						</center>
					</div>
				</div>
			
							<br />
									<div class='alert alert-warning'>
													<a href="#_" class='btn btn-large btn-success pull-right' data-toggle="modal" data-target="#genericModal" onclick="$('#genericIframe').attr('src', '/a/login.php'); $('#myGenericModalLabel').html('Login');">Login or register</a>
												<strong>Become a subscriber to read this story in full</strong><br />
						Become a subscriber to read this story and access the latest stories on our website or to license our photos. More info <a href='/s/about/subscribing-to-urn/'>here</a>. Interested to become a regular client instead? <a href='/s/about/the-work-of-urn/'>contact us</a>.
					</div>
							

		
		    <div class="main-content">
		        
		        <div class="col-a">
		
		            <div class="breadcrumb clearfix">
	            		<span class="glyphicon glyphicon-user"></span>
	            		<a href='#author' onclick="$('html, body').animate({ scrollTop: $('#author').offset().top }, 2000);">Samuel Amanya</a>
	            		
	            									<div class='updated pull-right'><span class='hidden-xs'>Updated: 20 Feb, 15:38</span><span class='visible-xs'>15:38</span></div>
	            				            </div>
		            <!-- breadcrumb -->
		
		            <div class="entry-box clearfix">

		                <header>
		                    <h4 class="entry-title">
                            										<span class="glyphicon glyphicon-lock" title='Restricted'></span>
								
								UGX 18.6M Required for Minor's Heart Surgery

																
												
		                    </h4>
		                    
		                    <span class="entry-date clearfix"><span class="entry-icon icon-clock"></span><span>20 Feb 2019, 15:36</span></span>
		                    		                        <span class="entry-comments clearfix"><span class="entry-icon icon-bubble"></span><a href="#disqus_thread" data-disqus-identifier="urn_118578" onclick="$('html, body').animate({ scrollTop: $('#disqus_thread').offset().top }, 2000);">Comments</a></span>
		                                                <span class="entry-views clearfix"><span class="entry-icon icon-eye"></span><a href="/story/eight-year-old-boy-fails-to-raise-sh-18-6-shillings-for-heart-surgery-1">140 Views</a></span>
                                                            <span class="entry-location clearfix"><span class="entry-icon icon-home"></span><a href='/a/timeline.php?iLocation=64'>Kabale, Uganda</a></span>
                                                        	                            <span class="entry-category clearfix"><span class="entry-icon icon-category"></span>
																			<a href='/a/category.php?iCategory=11'>Health</a>
										                            </span>
	                                                    	                            <span class="entry-category clearfix"><span class="entry-icon icon-category"></span>
																			<a href='/a/archive.php?iType=9'>Breaking news</a>
										                            </span>
	                        		                </header>

												
												
						
									                <div class="entry-thumb pull-right">
			                										<a href="#_" data-toggle="modal" data-target="#file" onclick="$('#file .modal-body').html('Loading...'); $('#myFileModalLabel').html('Moses Arineitwe'); $('#file .modal-body').load('/a/file.php?modal=1550670726&f=150525');">
					                    <img 
					                    						                    	src="/a/image.php?f=150525&amp;m=1&amp;w=350" alt='Moses Arineitwe' />
					                </a>
				                    				                    	<strong>Samuel Amanya</strong>
				                    				                    <p>
				                    	Moses Arineitwe
				                    					                    							                    							                    			<strong>
						                    																		Login to license this image from 1$.
																											</strong>
																																					                    
				                    </p>
				                			                </div>
			                <!-- entry-thumb -->
			            
		                <div class="entry-content clearfix">
																								<p class='summary'>In short<br /><strong>Moses Arineitwe, a resident of Burambira village in Kabale Municipality was reportedly abandoned by his mother after showing signs of bad health and was taken up by his grandmother Lydia Twesigye. Cardiologists later confirmed that Arineitwe was battling four severe defects.</strong></p>
									
																		
																	                </div>
		                <!-- entry-content -->

						<p>&nbsp;</p>
						
		                			                <div class="tag-box">
			                    <span>Tagged with: </span>
			                    				                    <a class='label label-primary' href="/a/timeline.php?iKeyword=139020">tetralogy&nbsp;of&nbsp;fallot</a>
			                    				                    <a class='label label-primary' href="/a/timeline.php?iKeyword=5269">surgery</a>
			                    				                    <a class='label label-primary' href="/a/timeline.php?iKeyword=139087">cardiologist</a>
			                    			                </div>
		                
	                    			                <div class="tag-box">
			                    <span>Mentioned: </span>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139088">moses&nbsp;arineitwe</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139089">lydia&nbsp;twesigye</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=103955">uganda&nbsp;heart&nbsp;institute</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139090">godfrey&nbsp;mwetegye&nbsp;ruhakana</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139091">sam&nbsp;kwesiga</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139092">tetralogy&nbsp;of&nbsp;fallot</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139093">mbarara&nbsp;heart&nbsp;centre</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=113969">kabale&nbsp;regional&nbsp;referral&nbsp;hospital</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139094">dr.&nbsp;twalib&nbsp;aliku</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139095">consultant&nbsp;cardiologist</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139096">kijuguta&nbsp;primary&nbsp;school</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139097">northern&nbsp;division&nbsp;of&nbsp;kabale&nbsp;municipality</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139098">head&nbsp;teacher&nbsp;kijuguta&nbsp;primary&nbsp;school</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=139099">st.&nbsp;james&nbsp;kijuguta&nbsp;church&nbsp;of&nbsp;uganda</a>
			                    				                    <a class='label label-info' href="/a/timeline.php?iKeyword=113958">rukiga</a>
			                    			                </div>
		                
						<div class='firstClickFree'>
							<p>
								IP: 52.90.98.148. 
								Referrer: .
								FirstClickFree: 0.
								Clicks by IP: ?.
								Clicks by cookie: ?.
							</p>
						</div>

		            </div>
		            <!-- entry-box -->

		        </div>
		        <!-- col-a -->		
		
		        <div class="clear"></div>
		
		    </div>
		    <!-- main-content -->

							<br />
				<div class='row'>
					<div class='col-xs-12'>
						<center>

							<!-- /207676832/article-bottom DFP -->
							<div id='div-gpt-ad-1508162386815-0'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508162386815-0'); });
							</script>
							</div>

						</center>
					</div>
				</div>
			

			<div id="bottom-sidebar">
<!--
    <div class="text-center">
        <nav id="bottom-nav" class="text-center">
            <ul id="bottom-menu" class="clearfix">
                <li><a href="/a/">Home</a></li>
            </ul>
        </nav>
    </div>
    <div class="kp-divider"></div>
-->

</div>
<!-- bottom-sidebar -->

	<!-- Ad space -->

<footer id="kp-page-footer" class="text-center">
    <p id="copyright">
		<a href='http://babakfakhamzadeh.com/article/uganda-radio-network'>Full credits</a> | 
		<a href="https://ugandaradionetwork.com/s/privacy-policy/">Privacy Policy</a> |
		<a href="https://ugandaradionetwork.com/s/terms-of-service/">Terms of Service</a>
    </p>
</footer>
<!-- kp-page-footer -->

	<div id='registrationOverlay'>
		<div class='container' id='registrationOverlayInside'>
			<div class='row'>
				<div class='col-xs-12' id='registrationOverlayHeader'>
					<button href='#_' class='pull-right btn btn-default closer'>Close</button>
					<img src="https://ugandaradionetwork.com/a/templates/3.0/img/logo.png" class='logo pull-left'>
					<h1>Register for free to continue</h1>
				</div>
			</div>
			<div class='row contents'>
				<div class='col-xs-12 col-sm-6' id=''>
					<h2>Already registered?</h2>
					<div id='loginResponse'></div>
					<form role="form" action="/a/login.php" method="post" id="loginForm">
						<input type='hidden' id='loginReferer' name='login[referer]' value='http://ugandaradionetwork.com/story/eight-year-old-boy-fails-to-raise-sh-18-6-shillings-for-heart-surgery-1' />
						<div class="form-group">
							<label for="email">Email address</label>
							<input type="email" id="loginEmail" name='login[email]' class="form-control" id="email" placeholder="Email">
						</div>
						<div class="form-group">
							<label for="password">Password</label>
							<input type="password" id="loginPassword" name='login[password]' class="form-control" id="password" placeholder="Password">
						</div>
						<div><a href='#_' data-toggle="modal" data-target="#genericModal" onclick="$('#genericIframe').attr('src', '/a/login.php?showRetrieve=1'); $('#myGenericModalLabel').html('Retrieve password');" class='pull-left'>Forgot password?</a></div>
						<button type="submit" class="btn btn-primary pull-right">Submit</button>					
					</form>
				</div>
				<div class='col-xs-12 col-sm-6'>
					<div id='signup'>
						<h2>Not registered?</h2>
						<ul>
							<li>Your first articles are on us!</li>
							<li>In Uganda? <a href='/s/about/the-work-of-urn/#contact-us'>Contact us</a> for monthly subscription plans.</li>
							<li>Pay-as-you-go plans for everyone. Start reading articles <strong>from $0.05</strong> per article.</li>
						</ul>
						<button type="submit" class="btn btn-primary pull-right signup">Sign up</button>					
					</div>
					<div id='register'>
						<h2>Sign up</h2>
						<p>Register for free and get your first full articles on us. You must fill in all fields to successfully register.</p>
						<div id='registrationResponse'></div>
						<form id='registrationForm'>
							<div class="form-group">
								<label for="email">Email address</label>
								<input type="email" name='email' class="form-control" placeholder="Email" id='registrationEmail'>
							</div>
							<div class="form-group">
								<label for="firstName">First name</label>
								<input type="text" name='firstName' class="form-control" placeholder="First name" id='registrationFirstname'>
							</div>
							<div class="form-group">
								<label for="lastName">Last name</label>
								<input type="text" name='lastName' class="form-control" placeholder="Last name" id='registrationLastname'>
							</div>
							<div class="form-group">
								<label for="password1">Password</label>
								<input type="password" name='password' class="form-control" placeholder="Password" id='registrationPassword1'>
							</div>
							<div class="form-group">
								<label for="password2">Password (retype)</label>
								<input type="password" name='passwordAgain' class="form-control" placeholder="Password" id='registrationPassword2'>
							</div>
							<div class='form-group'>
								<label>Copy the security code from the image below (no capitals)</label>
								<input type='text' name='registration[captcha]' value='' class='form-control' id='registrationCaptcha' />        <a href="http://captchas.net"><img style="border: none; vertical-align: bottom" id="captchas.net" src="https://image.captchas.net/?client=ugandaradionetwork&amp;random=vdthezv8ry2eiufh75prezdbxy5xup5hsooxfbww&amp;alphabet=abcdefghklmnopqrstuvwxyz" width="240" height="80" alt="The Captcha image" /></a>
        <script type="text/javascript">
          <!--
          function captchas_image_reload (imgId) 
          {
            var image_url = document.getElementById(imgId).src;
            image_url+= "&";
            document.getElementById(imgId).src = image_url;
          }

          function captchas_image_error (image)
          {
            if (!image.timeout) return true;
            image.src = image.src.replace (/^http:\/\/image\.captchas\.net/,
                                           'http://image.backup.captchas.net');
            return captchas_image_loaded (image);
          }

          function captchas_image_loaded (image)
          {
            if (!image.timeout) return true;
            window.clearTimeout (image.timeout);
            image.timeout = false;
            return true;
          }

          var image = document.getElementById ('captchas.net');
          image.onerror = function() {return captchas_image_error (image);};
          image.onload = function() {return captchas_image_loaded (image);};
          image.timeout
            = window.setTimeout(
               "captchas_image_error (document.getElementById ('captchas.net'))",
               10000);
          image.src = image.src;
          //-->
        </script><a href='http://audio.captchas.net/?client=ugandaradionetwork&amp;random=vdthezv8ry2eiufh75prezdbxy5xup5hsooxfbww&amp;alphabet=abcdefghklmnopqrstuvwxyz'> Phonetic spelling (mp3)</a><input type='hidden' name='random' value='vdthezv8ry2eiufh75prezdbxy5xup5hsooxfbww' id='registrationRandom' />
							</div>
	
							<button type="submit" class="btn btn-primary pull-right register">Register</button>					
						</form>
					</div>
					<div id='paymentActual'>
						<h2>Pay more, get more</h2>
						<p>Thanks for registering! The more you purchase, the more we throw in for free.</p>
						<table class='table table-striped'>
							<thead>
								<th>You pay</th>
								<th>You get</th>
							</thead>
							<tbody>
								<tr>
									<td>1$</td><td>1$</td><td></td><td><button class='btn btn-success pull-right'>Buy</button></td>
								</tr>
								<tr>
									<td>2.50$</td><td>2.75$</td><td></td><td><button class='btn btn-success pull-right'>Buy</button></td>
								</tr>
								<tr>
									<td>5$</td><td>6$</td><td></td><td><button class='btn btn-success pull-right'>Buy</button></td>
								</tr>
								<tr>
									<td>10$</td><td>12.50$</td><td></td><td><button class='btn btn-success pull-right'>Buy</button></td>
								</tr>
								<tr>
									<td>25$</td><td>37.50$</td><td><span class='text-success'>Only now</span></td><td><button class='btn btn-success pull-right'>Buy</button></td>
								</tr>
								<tr>
									<td>100$</td><td>150$</td><td></td><td><button class='btn btn-success pull-right'>Buy</button></td>
								</tr>
								<tr>
									<td>1000$</td><td>2000$</td><td></td><td><button class='btn btn-success pull-right'>Buy</button></td>
								</tr>
							</tbody>
						</table>
						
					</div>
				</div>
			</div>
			<div class='row contents' id='paymentOverview'>
				<div class='col-xs-12'>
					<h2>Pay more, get more</h2>
					<p>The more you purchase, the more we throw in for free.</p>
					<table class='table table-striped'>
						<tbody>
							<tr>
								<td>1$ for 1$ of credit</td><td></td><td></td>
							</tr>
							<tr>
								<td>2.50$ for 2.75$ of credit</td><td>Get 0.25$ on us.</td><td></td>
							</tr>
							<tr>
								<td>5$ for 6$ of credit</td><td>Get 1$ on us.</td><td></td>
							</tr>
							<tr>
								<td>10$ for 12.50$ of credit</td><td>Get 2.50$ on us.</td><td></td>
							</tr>
							<tr>
								<td>25$ for 35$ of credit</td><td>Get 10$ on us.</td><td></td>
							</tr>
							<tr>
								<td>100$ for 150$ of credit</td><td>Get 50$ on us.</td><td><span class='text-success pull-right'><strong>Superb value</strong></span></td>
							</tr>
							<tr>
								<td>1000$ for 2000$ of credit</td><td>Get 1000$ on us.</td><td><span class='text-warning pull-right'><strong>Crazy!</strong></span></td>
							</tr>
						</tbody>
					</table>
				</div>
			</div>
		</div>
	</div>

		
		</div>
		<!-- wrapper -->

		<script src="/a/templates/3.0/js/jquery-1.10.2.min.js"></script>
<script src="/a/templates/3.0/js/superfish.js"></script>
<script src="/a/templates/3.0/js/retina.js"></script>
<script src="/a/templates/3.0/js/bootstrap.min.js"></script>
<script src="/a/templates/3.0/js/jquery.flexslider-min.js"></script>
<script src="/a/templates/3.0/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="/a/templates/3.0/js/jquery.prettyPhoto.js"></script>
<script src="/a/templates/3.0/js/jquery.validate.min.js"></script>
<script src="/a/templates/3.0/js/jquery.form.js"></script>
<script src="/a/templates/3.0/js/jquery.mousewheel.js"></script>
<script src="/a/templates/3.0/js/modernizr-transitions.js"></script>
<script src="/a/templates/3.0/js/jquery.masonry.min.js"></script>
<script src="/a/templates/3.0/js/jquery.isotope.min.js"></script>
<script src="/a/templates/3.0/js/jquery.autoellipsis-1.0.10.min.js"></script>
<script src="/a/templates/3.0/js/handlebars.js"></script>
<script src="/a/templates/3.0/js/moment.js"></script>
<script src="/a/templates/3.0/js/bootstrap-datepicker.min.js"></script>

<!--
<script src="/a/templates/3.0/js/verticalMenu.min.js?v=1.00"></script>
<script src="/a/templates/3.0/js/combined.js"></script>
-->
<script src="/a/templates/3.0/js/custom.js?v=13" charset="utf-8"></script>

 
	
	
<!-- Infolinks ads
<script type="text/javascript"> var infolinks_pid = 2971808; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
-->

					<script>
				$(document).ready(function () {
					$("#registrationOverlay").fadeIn();
					$("body").css("overflow", 'hidden');
				});
			</script>
		
					<!-- AddThis Smart Layers BEGIN -->
			<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ugandaradionetwork"></script>
			<script type="text/javascript">
			  addthis.layers({
			    'theme' : 'transparent',
			    'share' : {
			      'position' : 'right',
			      'numPreferredServices' : 6
			    },  
			    'whatsnext' : {}  
			  });
			</script>
			<!-- AddThis Smart Layers END -->
		    
	</body>

</html>